Primer problema con Skoda...

Tema en 'SuperB B8 3V (2016-)' iniciado por Orteguilla81, 23 Mar 2017.

  1. Orteguilla81

    Orteguilla81 Nuevo Miembro

    Leyendo otro foro vi que había gente a la que en la aplicación My Skoda no les aparecía la ampliación de garantía. Me fijé y efectivamente yo era uno de ellos... Miro la pegatina de códigos de equipamiento que hay donde la rueda de repuesto y no aparece el código de la garantía...

    Me pongo en contacto con mi concesionario y les expongo el problema y esta es la respuesta que obtengo del comercial:

    "Hola efectivamente mi compañero al hacer el pedido no ha grabado ese código y no lo ha tramitado bien con lo cual no tienes esa ampliación. Solo puedo pedirte disculpas y devolverte los 100€ y hablar seriamente con mi compañero"


    Todavía estoy flipando con la respuesta. Yo no quiero los 100€ y me da igual de quién sea el error. Quiero la garantía que contraté y pagué.

    Por supuesto que voy a exigirla y a reclamar a quien haga falta.

    Concesionario Val Motor Leonés...

    Enviado desde mi SM-G920F mediante Tapatalk
    A raistlin2001 le gusta esto.
  2. raistlin2001

    raistlin2001 Nuevo Miembro

    Pues menuda respuesta. Ya te has puesto en contacto con atención al cliente del grupo?.
    Por cierto, me podrías dar más detalle tanto de como verlo en la aplicación y en la pegatina?
    Yo también contraté (plan tu eliges) por 100 euros dos años más de garantía del vehículo y un mantenimiento de 6 años o 90.000 km. Donde puedo verlo, porque no lo encontré en la aplicación.
    Gracias.
  3. Orteguilla81

    Orteguilla81 Nuevo Miembro

    Te contesto por privado, ya que tengo que dar info de otro foro. Si los moderadores ven bien que la ponga aquí lo haré.

    Enviado desde mi SM-G920F mediante Tapatalk
  4. sinfren

    sinfren Moderator

    Mi consejo. Olvídate del concesionario. Ponlo en conocimiento del Servicio de Atención al Cliente de Skoda.
  5. 12019idublan

    12019idublan Miembro

    Hola
    Estoy con sinfren haz la reclamación al servicio de atención al cliente
    Suelen mover hilos ocultos
    Hace tiempo buscaba un recambio e un servicio oficial y no me daban plazo de entrega
    Al ser una pieza vital para poder circular el dueño del vehículo hizo la reclamación y en una semana la pieza montada
    Que tengas suerte


    Enviado desde mi iPhone utilizando Tapatalk
  6. Orteguilla81

    Orteguilla81 Nuevo Miembro

    Ayer llamé a ambos, y estoy a la espera de una solución. Ya os contaré cómo termina el tema...

    Enviado desde mi SM-G920F mediante Tapatalk
  7. raistlin2001

    raistlin2001 Nuevo Miembro

    A la espera.

    Enviado desde mi SM-T800 mediante Tapatalk
  8. sinfren

    sinfren Moderator

    Te cuento mi caso... con la garantía vigente el pedal del embrague me hacía un ruido extraño (una especie de "click" al embragar y desambragar) aunque el embrague me iba perfecto. Me cambiaron varias pìezas y seguía el problema... hasta que colmaron m paciencia cuando me dijeron que era por un mal uso. Fue entonces cuando lo puse en conocimiento del Servicio de Atención al Cliente y en pocos días me sustituyeron el pedal entero por otro nuevo. Desde entonces ni un problema.

Compartir esta página