Problema con el aire.

Tema en 'Skoda Superb' iniciado por Garbayuela, 22 Nov 2015.

  1. Roshen

    Roshen Moderator Miembro del Staff

    Si te lías un poco, yo desmontaría la zona donde están esos motorcitos con sus correspondientes compuertas y comprobaría si en su funcionamiento normal, rozan. De ser así limaría un poco los bordes pues creo que el problema son de las compuertas y no de los motorcitos.
  2. CLUNY

    CLUNY Nuevo Miembro

    Hola de nuevo. Ya veo que es común. Por fin después de la llamada fantasma desde abril, me personé ayer en el concesionario y expuse el tema de nuevo. Vente mañana (por hoy) que ha venido una codificación para resolver el problema, digo por fin¡¡¡ le he comentado de qué podía ser el fallo sobre las toberas o motorcillos que las accionan como bien deciais y me ha dicho el jefe de taller que por ahí iban los tiros pero con la codificación electrónica se resolvía. Esperemos que sea así. Y yo como tonto no le he pedido ni un vale para el lavado de coche por las molestias y dejadez suya. Ayyyyy
    Ya os diré el resultado. No obstante queda en el registro del coche en su base de datos por si de aqui a x años falla y luego me la quieren clavar, pq el fallo viene desde fábrica el primer dia.
    Un saludo
  3. Jmd1986

    Jmd1986 Nuevo Miembro

    A mi me paso 2 veces en abril-mayo...eso si, no me ha fallado en todo el verano! Toco madera.


    Enviado desde mi iPhone utilizando Tapatalk
  4. 12019idublan

    12019idublan Miembro

    Hola
    Yo también he pasado por el concesionario por el fallo.
    Le han metido la máquina y no hay ningún fallo registrado.
    Tampoco hay aviso por parte Skoda de avería generalizada.
    A mí me ha fallado 4 veces desde abril.


    Enviado desde mi iPhone utilizando Tapatalk
  5. frogman

    frogman Nuevo Miembro

    Pues estoy pensando en comprarlo el superb y con esto se me están quitando las ganas. La verdad es que si todos por aquí comentan ese problema no hay que ser ingeniero para pensar que es generalizado. Otra cosa es que la marca quiera reconocerlo.
    La única forma es hacer un escrito conjunto a la marca exponiendo el problema donde aparezcan todos los afectados posibles.
  6. 12019idublan

    12019idublan Miembro

    Yo trabajo en una tienda de recambios de automóviles y no trabajaría si los coches no se estropearan.
    Si el Skoda da este problema pero ten seguro que todas las marcas pecan de algo.
    A sí que si te gusta el Superb no lo dudes.
    Hoy me ha vuelto a ocurrir el problema y ya me han dicho en concesionario que si volvía a ocurrir me lo arreglaban.
    Ya comentaré lo que vaya ocurriendo


    Enviado desde mi iPhone utilizando Tapatalk
  7. frogman

    frogman Nuevo Miembro

    Si está claro que un coche, con el tiempo tiene que dar algún problema y que puede darlo hasta de nuevo. Pero es cuando está en garantía el momento en que una marca debe dar un servicio de calidad al cliente, y resolver de inmediato los problemas que surjan. Lo lógico es que si es un problema generalizado te lo arreglaran solamente con el echo de comunicar la existencia del mismo
  8. 12019idublan

    12019idublan Miembro

    Que es generalizado?
    Para nosotros que nos está ocurriendo pensamos que es generalizado.
    Pero suelen lanzar campañas cuando el problema ocurre a más de un x % o cuando el problema tiene una importancia vital en seguridad.
    Se de muchos coches que han tenido campañas incluso con 10 años de antigüedad, recuerdo por ejemplo el BMW serie 3 E 46 que le cambiaban el airbag derecho (seguridad) o un Hyundai Santa Fe que le cambiaban el volante bimasa por uno rígido ( caían el 90% de los coches).
    En cuanto a los motorcitos que regulan el paso de aire de nuestros Skodas he deciros que en WV ,SEAT, Y AUDI ,también se estropean.
    Hay que no insistir en los concesionarios para que lo arreglen en garantía.



    Enviado desde mi iPhone utilizando Tapatalk
  9. Alberto_Ra

    Alberto_Ra Nuevo Miembro

    Hola de nuevo, qué hay!

    Tras estar todo el verano sin fallar ni una sola vez, me ha vuelto a pasar. Ayer al coger el coche por la tarde empezó a sacar aire caliente como si no existiese el mañana. Lo malo, es que apagando el coche y volviéndolo a arrancar a continuación seguía igual. Esta mañana ya funcionaba todo correctamente de nuevo.

    @CLUNY, podrías dar más información de lo que te han hecho para solucionarlo?

    Gracias por todo y a ver si nos dan la solución a todo esto de una vez por todas...

    Saludos.
  10. 12019idublan

    12019idublan Miembro

    No me han cambiado nada
    Están investigando por otros concesionario si les ha ocurrido
    Cuando sepa algo más informaré


    Enviado desde mi iPhone utilizando Tapatalk
  11. Araña

    Araña Nuevo Miembro

    A mi de momento no me a dado ningún fallo, pero con tan pocos kilómetros puede ser normal. ¿Cuándo os dio el problema por primera vez, con cuantos kilómetros o tiempo?
  12. 12019idublan

    12019idublan Miembro

    El primer problema me lo dio en menos d un mes


    Enviado desde mi iPhone utilizando Tapatalk
  13. Alberto_Ra

    Alberto_Ra Nuevo Miembro

    Hola, qué hay. Yo creo que no depende de los Km. A mi la primera vez que me pasó fue a la semana de sacarlo del concesionario. Ocurre en ocasiones puntuales y ha estado todos los meses de calor funcionando sin ningún tipo de problema.

    En mi caso noto lo siguiente...

    1. Cojo el coche para ir a trabajar a la mañana con Temperaturas frías
    2. Posteriormente cojo el coche a eso de las 16:00 después de haber salido el sol y haber calentado bastante. Es entonces cuando al poner el clima para enfriar un poco el interior, empieza a salir aire caliente como si de una barbacoa se tratase.

    Desconozco si será casualidad, pero en mi caso siempre se han dado estos factores cuando ha sucedido...

    Viendo que esto nos afecta a más de uno, no deberíamos poner una reclamación conjunta a la marca? Quizás así, nos hagan caso y nos den de una vez por todas la solución definitiva a este problema.

    Saludos.
  14. 12019idublan

    12019idublan Miembro

    Estás en todo lo cierto en lo que nos pasa
    Estoy contigo en lo de reclamar conjuntamente el problema
    Que opinan los administradores del foro?


    Enviado desde mi iPhone utilizando Tapatalk
  15. Orteguilla81

    Orteguilla81 Nuevo Miembro

  16. Alberto_Ra

    Alberto_Ra Nuevo Miembro

    Cluny, algún avance con esto? Si es así, entiendo que la codificación que te comentaron en el taller, es alguna actualización del software del coche. Es así?
    Gracias por la info.
  17. CLUNY

    CLUNY Nuevo Miembro

    Hola a todos, perdonad la tardanza. En efecto, pasé por taller para hacer una recodificación del sistema del climatizador y "de momento" no ha vuelto a fallar. Tocaré madera. Por aclarar a algunos foreros, éste problema no tiene "tiempo" es decir, puede pasar desde el primer dia al último si no se arregla. Lo mejor es ir al concesionario e insistir o poner hoja reclamación ya veréis como se esmeran en buscar una solución. Lo que no es normarl es que un coche asi, falle y no "hagan nada" o busquen soluciones. Una vez subsanado el error, recomiendo el coche 100%. Si tenéis más dudas que os pueda ayudar, aqui estoy.
  18. Terry

    Terry Nuevo Miembro

    Al final yo también he sufrido este problema, tras 25.000 kms. y casi un año.
    Todo funcionaba bien desde el primer día. El tiempo exterior era indiferente, yo estaba calentito o fresquito, a pedir de boca y, este fin de semana ... temperatura exterior entre 5º y 9º, pero la interior, uffff, iba cocido, no habia manera....
    Tengo cita en el taller del concesionario en 7 dias, ya os contaré.
  19. 12019idublan

    12019idublan Miembro

    He pasado por el concesionario por la primera revisión con 30000km.
    Me han dicho que ahora hay un info de Skoda sobre este tema. La semana que viene lo voy a volver a llevar para actualizar el software.
    Ahora, en invierno, no pongo el aire acondicionado pero si noto que tengo que poner la temperatura alta para calentar el coche y también que cuanto más frío hace fuera más calienta.
    Ya os contaré


    Enviado desde mi iPhone utilizando Tapatalk
  20. carmec1

    carmec1 Nuevo Miembro

    Buenas.Me uno al tema porque a mi me ha ocurrido tambien en una ocasion.Hoy me lo devolvieron despues de dejarlo con el problema y segun me comentaron hay una actualizacion de software para resolverlo.Ya os dire si despues de que la han hecho vuelve a fallar.
    Última edición: 9 Feb 2017

Compartir esta página