Ruidos Skoda Spaceback

Lexx32

Nuevo Miembro
#1
Buenas,

Tengo el spaceback 1.4 tsi con cambio DSG, con 7000km. Desde hace un tiempo he notado unos ruidos al acelerar/desaclerar en las primeras 3 marchas. Es un ruido metalico que se escucha debajo del coche donde la caja de cambios; parecen los engranajes, etc de la caja de cambio. Al pasar con el coche, en segunda marcha, por encima de algun baden o superficie iregular se escucha un ruido como si tuviera algo suelto en la parte del motor.Tambien al acelerar en cualquier marcha se escucha otro ruido que viene del mismo sitio. Alguien ha tenido los mismos ruidos, o sabeis lo que podia ser? La caja de cambios?

Muchas gracias.

Enviado desde mi SM-N910F mediante Tapatalk
 

Lexx32

Nuevo Miembro
#4
Te sigue haciendo ese ruido? Te han dado alguna solución?

Enviado desde mi LG-H815 mediante Tapatalk
Si sigue haciendo el ruido. Solucion del taller: que es un ruido normal. Despues de quejarme en el concesionario, me llamo alguien de postventa y he quedado el proximo viernes para hacer una prueba. Ya contare

Enviado desde mi SM-N910F mediante Tapatalk
 

jose_vte

Nuevo Miembro
#5
Muchas gracias. Estaba convencido en coger un spaceback con dsg pero releyendo parece ser que es algo normal en este cambio. Mi simple cambio robotizado no me hace ningún ruido y no me gustaria ir a peor, por mucho que el cambio sea más rápido. Mantennos informados por favor :)

Enviado desde mi LG-H815 mediante Tapatalk
 

Lexx32

Nuevo Miembro
#6
Muchas gracias. Estaba convencido en coger un spaceback con dsg pero releyendo parece ser que es algo normal en este cambio. Mi simple cambio robotizado no me hace ningún ruido y no me gustaria ir a peor, por mucho que el cambio sea más rápido. Mantennos informados por favor :)

Enviado desde mi LG-H815 mediante Tapatalk
Aparte de este ruido el coche va muy bien, el cambio tambien. Pero tienes razon, para ir a peor no merece la pena. Yo no pude probarlo en DSG antes de comprarlo pq no tenian ninguno. Yo tengo otro coche un hyundai automatico de hace 14 años y el vambio va de lujo sin ningun ruido. En cuanto me dicen algo ya te contare.

Enviado desde mi SM-N910F mediante Tapatalk
 

jose_vte

Nuevo Miembro
#9
Pues no puedo entender el porqué en unos hace ruido y en otros no, siendo ambos de gasolina

Enviado desde mi LG-H815 mediante Tapatalk
 

cocigarazo

Nuevo Miembro
#10
Hola a todos.
Yo tengo un spaceback 1.4 tsi 125cv dsg desde hace 20 días y la verdad es que de momento ni ruidos ni cosas raras en estos primeros 800 km. Muy contento con la compra, la respuesta del motor, el cambio, etc.

Enviado desde mi MI 4LTE mediante Tapatalk
 
#11
Hola a todos.
Yo tengo un spaceback 1.4 tsi 125cv dsg desde hace 20 días y la verdad es que de momento ni ruidos ni cosas raras en estos primeros 800 km. Muy contento con la compra, la respuesta del motor, el cambio, etc.

Enviado desde mi MI 4LTE mediante Tapatalk
Si el de 90cv tsi dsg que llevo yo se mueve de coña no me puedo imaginar ese motor ya. Yo volvería a pillarme uno con los ojos cerrados.

Enviado desde mi SM-G935F mediante Tapatalk
 

Lexx32

Nuevo Miembro
#12
Si el de 90cv tsi dsg que llevo yo se mueve de coña no me puedo imaginar ese motor ya. Yo volvería a pillarme uno con los ojos cerrados.

Enviado desde mi SM-G935F mediante Tapatalk
Yo tmb tengo el de 125cv y va super bien. Lo unico molesto algunos ruidos; el viernes tengo cita en el taller. Ya os contare.

Enviado desde mi SM-N910F mediante Tapatalk
 

cocigarazo

Nuevo Miembro
#16
Pues si, pero la verdad es que el coche va como un tiro. Antes de comprarlo pensaba que un motor 1.4 podría resultar pequeño, pero después de probarlo estoy impresionado de lo bien que responde.
Yo soy de Bilbao por cierto, ya nos dirás que te cuentan en el taller que tb tengo curiosidad.

Enviado desde mi MI 4LTE mediante Tapatalk
 

Lexx32

Nuevo Miembro
#17
Bueno, pues ya lo han visto, han escuchado el ruido y hay algo en la caja. Tengo q dejar el coche un dia para q hagan mas pruebas y aver la solucion q me dan. Pero por lo menos ya se q es la caja y no me he vuelto yo loco..jaja

Enviado desde mi SM-N910F mediante Tapatalk